Commit 5c80f92e authored by Kazuki Shimizu's avatar Kazuki Shimizu

Upgrade to owasp-dependency-check-plugin 4.0.2

Fixes gh-110
parent e0d8874e
......@@ -69,7 +69,7 @@
<license-maven-plugin.version>3.0</license-maven-plugin.version>
<coveralls-maven-plugin.version>4.3.0</coveralls-maven-plugin.version>
<jacoco-maven-plugin.version>0.8.3</jacoco-maven-plugin.version>
<owasp-dependency-check-plugin.version>3.2.1</owasp-dependency-check-plugin.version>
<owasp-dependency-check-plugin.version>4.0.2</owasp-dependency-check-plugin.version>
</properties>
<dependencies>
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment